Kritična ranljvost v Exim poštnih strežnikih – CVE-2019-10149

Obveščamo vas o kritični ranljivosti na VPS strežnikih in gostovanjih, ki uporabljajo Exim poštni strežnik verzije 4.91 in nižje. Ranljivost omogoča možnost vdora na strežnik preko Exim-a in pridobitev root dostopa ter s tem tudi polnega administracijskega dostopa do vseh strežnikov. Na DirectAdmin in cPanel ter Plesk strežnikih je ... Preberite več »

14th Jun 2019

Powered by WHMCompleteSolution